
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>הערב: פגישת לפיד ובנט לקראת ההמלצות לנשיא | כאן</title>
<meta content="width=device-width, initial-scale=1" name="viewport" />
<meta charset="utf-8">
<meta content="Webflow" name="generator" />
<link href="../css/normalize.css" rel="stylesheet" type="text/css" />
<link href="../css/webflow.css" rel="stylesheet" type="text/css">
<link href="../css/kan-cyberserve.webflow.css" rel="stylesheet" type="text/css">
<link href="../include/style.css" rel="stylesheet" type="text/css">
<script src="../js/modernizr.js" type="text/javascript"></script>
<link href="/images/favicon_kan.png" rel="shortcut icon" type="image/x-icon" />
<link href="/images/cell_icon.png" rel="apple-touch-icon">
<meta name="keywords" content="">
<meta name="description" content="לפיד צפוי לסרב לבקשה של בנט שגוש מתנגדי נתניהו ימליץ עליו">
<meta property="og:title" content="לפיד ובנט ייפגשו הערב: יו&#34;ר ימינה נוטה לתמוך בנתניהו" />
<meta property="og:site_name" content="כאן-תאגיד השידור הישראלי" />
<meta property="og:description" content="יו&amp;quot;ר יש עתיד צפוי לסרב לבקשה של יו&amp;quot;ר ימינה שגוש מתנגדי נתניהו ימליץ עליו. לפיד צפוי לדרוש שבנט יבהיר שלא יכנס לממשלת נתניהו • בגוש להחלפת נתניהו ילחצו על סער: אי המלצה תכשיל את הגוש • נתניהו: מאמין שאפשר להרכיב ממשלת ימין יציבה • רע&amp;quot;מ: לא התקבלה החלטה על מי נמליץ לראשות הממשלה">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.kan.org.il/Item/?itemId=103208" />
<meta property="og:image" content="https://kanstatic.azureedge.net/download/pictures/2021/3/31/imgid=50063_A.jpeg" />
<link rel="canonical" href="https://www.kan.org.il/item/?itemid=103208" />
<style>
        /* The typewriter cursor effect */
        @keyframes blink-caret {
            from, to {
                border-color: transparent;
            }

            50% {
                border-color: #004c6f ;
            }
        }
    </style>
<style type="text/css"> 

         .responsive-object {
             position: relative;
             width: 100%;
             height: 0;
             padding-bottom: 56.25%;
         }
         .responsive-object iframe {
             position: absolute;
             top: 0;
             left: 0;
             width: 100%;
             height: 100%;
         }

       </style>
<script src="../include/jquery-3.1.1.min.js" type="text/javascript"></script>
<script src="../include/functions.js" type="text/javascript"></script>
<script type="text/javascript">
        dataLayer = [];
    </script>
<script type="text/javascript">
        
        dataLayer.push({
            pageType: 'item page',
            pageHeadline: 'לפיד ובנט ייפגשו הערב: יור ימינה נוטה לתמוך בנתניהו',
            programName: 'פוליטי מדיני',
            Authorname:'מיכאל שמש, יערה שפירא וגילי כהן'
        });
        
</script>
<link rel="home" id="ApplicationRoot" href="/" />

<style>.async-hide { opacity: 0 !important} </style>
<script>(function (a, s, y, n, c, h, i, d, e) {
        s.className += ' ' + y; h.start = 1 * new Date;
        h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
        (a[n] = a[n] || []).hide = h; setTimeout(function () { i(); h.end = null }, c); h.timeout = c;
    })(window, document.documentElement, 'async-hide', 'dataLayer', 4000,
        { 'GTM-PR7J8P': true });</script>

<script>    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start':
new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-PR7J8P');
</script>




<script type="text/javascript">
    var appInsights=window.appInsights||function(config){
        function i(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},u=document,e=window,o="script",s="AuthenticatedUserContext",h="start",c="stop",l="Track",a=l+"Event",v=l+"Page",y=u.createElement(o),r,f;y.src=config.url||"https://az416426.vo.msecnd.net/scripts/a/ai.0.js";u.getElementsByTagName(o)[0].parentNode.appendChild(y);try{t.cookie=u.cookie}catch(p){}for(t.queue=[],t.version="1.0",r=["Event","Exception","Metric","PageView","Trace","Dependency"];r.length;)i("track"+r.pop());return i("set"+s),i("clear"+s),i(h+a),i(c+a),i(h+v),i(c+v),i("flush"),config.disableExceptionTracking||(r="onerror",i("_"+r),f=e[r],e[r]=function(config,i,u,e,o){var s=f&&f(config,i,u,e,o);return s!==!0&&t["_"+r](config,i,u,e,o),s}),t
    }({
        instrumentationKey:"45a30fa8-5668-45aa-8fa0-7b4f79e2009a"
    });
       
    window.appInsights=appInsights;
    appInsights.trackPageView();
</script>

<link rel="amphtml" href="https://www.kan.org.il/Item/ampify.aspx?u=https://www.kan.org.il/item/default.aspx?itemid=103208">
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script id="kan_app_search_data" type="application/json">
        {
  "id": "103208",
  "title": "גורמים בימינה: בנט נוטה לתמוך בנתניהו",
  "summary": "הערב ייפגש יו\"ר ימינה עם יאיר לפיד שצפוי לדרוש ממנו לא לחבור לנתניהו",
  "published": "2021-04-03T19:38:31+0300",
  "updated": "2021-04-03T22:28:05+0300",
  "author": {
    "name": "מיכאל שמש, יערה שפירא וגילי כהן"
  },
  "link": {
    "rel": "alternate",
    "href": "https://www.kan.org.il/Item?itemId=103208&app=true&showcontext=true"
  },
  "media_group": [{
  "type": "image",
  "media_item": [
    {
      "src": "https://kanstatic.azureedge.net/download/pictures/2021/3/31/imgid=50063_A.jpeg",
      "key": "image_base",
      "type": "image"
    },
    {
      "src": "https://kanstatic.azureedge.net/download/pictures/2021/3/31/imgid=50063_A.jpeg",
      "key": "image_base_16x9",
      "type": "image"
    },
    {
      "src": "https://kanstatic.azureedge.net/download/pictures/2021/3/31/imgid=50063_E.jpeg",
      "key": "image_base_1x1",
      "type": "image"
    },
    {
      "src": "https://kanstatic.azureedge.net/download/pictures/2021/4/1/imgid=50121_C.jpeg",
      "key": "image_base_600x720",
      "type": "image"
    }
  ]
}],
  "type": {
    "value": "link"
  },
  "content": {"type": "",
"src": ""},
  "extensions": {
  "recommendation": {
    "src": "general-provider://fetchData?type=FEED_JSON&url=aHR0cHM6Ly93d3cua2FuLm9yZy5pbC9BcHBLYW4vaXRlbUpzb24uYXNoeD9jYXRJZD0xMTIxJmNhdFR5cGU9MQ==",
    "title": "פרקים נוספים",
    "more_title": "עמוד התוכנית",
    "more_link": "kan11://present?screen_id=&data_source=Z2VuZXJhbC1wcm92aWRlcjovL2ZldGNoRGF0YT90eXBlPUZFRURfSlNPTiZ1cmw9YUhSMGNITTZMeTkzZDNjdWEyRnVMbTl5Wnk1cGJDOUJjSEJMWVc0dmJXbGtaR3hsU25OdmJpNWhjMmg0UDJOaGRFbGtQVEV4TWpFbVkyRjBWSGx3WlQweEptMWhhVzVEWVhSSlpEMDE="
  },
  "on_demand": {
    "title": "לפיד ובנט ייפגשו הערב: יו\"ר ימינה נוטה לתמוך בנתניהו",
    "description": "יו\"ר יש עתיד צפוי לסרב לבקשה של יו\"ר ימינה שגוש מתנגדי נתניהו ימליץ עליו. לפיד צפוי לדרוש שבנט יבהיר שלא יכנס לממשלת נתניהו • בגוש להחלפת נתניהו ילחצו על סער: אי המלצה תכשיל את הגוש • נתניהו: מאמין שאפשר להרכיב ממשלת ימין יציבה • רע\"מ: לא התקבלה החלטה על מי נמליץ לראשות הממשלה",
    "show_name": "פוליטי מדיני"
  },
  "duration": ""
}
}
    </script>
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization ",
        "url": " https://www.kan.org.il/",
        "logo": " https://www.kan.org.il/images/logo_kan.png",
        "sameAs": ["https://www.facebook.com/kanipbc/", "https://twitter.com/kan", "https://www.youtube.com/KAN11", "https://www.instagram.com/kan_israel/"],
        "contactPoint": [
        {
        "@type": "ContactPoint",
        "telephone": "+972 768098000",
        "contactType": "general inquiries"
        }] }
    </script>
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "name": "כאן",
        "url": "https://www.kan.org.il/"
        }
    </script>
<script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "Webpage",
  "name": "הערב: פגישת לפיד ובנט לקראת ההמלצות לנשיא | כאן",
  "description": "הערב ייפגש יו\"ר ימינה עם יאיר לפיד שצפוי לדרוש ממנו לא לחבור לנתניהו"
}
    </script>
<script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": "https://www.kan.org.il/Item/?itemId=103208",
  "headline": "לפיד ובנט ייפגשו הערב: יו\"ר ימינה נוטה לתמוך בנתניהו",
  "datePublished": "2021-04-03T19:38:31Z",
  "dateModified": "2021-04-03T22:28:05Z",
  "description": "הערב ייפגש יו\"ר ימינה עם יאיר לפיד שצפוי לדרוש ממנו לא לחבור לנתניהו",
  "author": {
    "@type": "Person",
    "name": "מיכאל שמש, יערה שפירא וגילי כהן"
  },
  "publisher": {
    "@type": "Organization",
    "name": "https://www.kan.org.il/",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.kan.org.il/images/logo_kan.png",
      "width": 385,
      "height": 107
    }
  },
  "image": {
    "@type": "ImageObject",
    "url": "https://kanstatic.azureedge.net/download/pictures/2021/3/31/imgid=50063_B.jpeg",
    "width": 800,
    "height": 1920
  }
}
    </script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PR7J8P"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/he_IL/sdk.js#xfbml=1&version=v2.10&appId=110799989628206";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-root"></div>
<script>    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1814124848831163";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<form method="post" action="./?itemId=103208" id="form1" onsubmit="return chkFields();">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTEwNzQ5Mjg5MjBkZLIk/AlSAjqr9U5qyYyPo7STkIouUTZ9WsvEuYwo0LLu" />
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="91C83D29" />
<link href="/css/sr-only.css" rel="stylesheet" />
<style>
    .mega_menu_category:hover {
        border-right-color: #BFBFBF !important;
        color: #BFBFBF !important;
    }

    .mega_menu_link:hover {
        color: #BFBFBF !important;
    }


    #search {
        width: 10%;
        -webkit-transition: width 0.7s ease-in-out; /* For Safari 3.1 to 6.0 */
        transition: width 0.7s ease-in-out;
        float: left;
        color: #ffffff;
    }

        #search:focus {
            width: 90%;
            border-color: #ffffff !important;
        }

    /*.live_menu.w-dropdown {
        display: inline-table;
    }*/

     .gssb_a img {
         width: auto;
        min-width: auto;
     }
</style>
<style>
        .live_menu_link {
        background-color: transparent !important;
          background-position: 50% 50%;
          background-repeat: no-repeat;
          background-size: 0% 100%;
          transition: background-size .4s, color .4s;
        }
    
        .live_menu_link:hover {
          background-color: transparent;
          background-size: 100% 100%;
        }


        #kan11 {
             background-image: linear-gradient(#474747, #474747);
        }

        #hinuhit {
            background-image: linear-gradient(#24316f, #24316f);
        }

        /*#kan114K {
             background-image: linear-gradient(#297f00, #297f00);
        }*/

        #hadshotHaShaa {
             background-image: linear-gradient(#29abe2, #29abe2);
        }
    
        #kanBet {
             background-image: linear-gradient(#29abe2, #29abe2);
        }

        #kanBet {
             background-image: linear-gradient(#29abe2, #29abe2);
        }
    
        #kan88 {
             background-image: linear-gradient(#8b4997, #8b4997);
        }

        #kanGimel {
             background-image: linear-gradient(#f7931e, #f7931e);
        }

        #kanTarbut {
             background-image: linear-gradient(#af0303, #af0303);
        }

        #kanKolHamusika {
             background-image: linear-gradient(#474747, #474747);
        }

        #kanReka {
             background-image: linear-gradient(#2461f2, #2461f2);
        }

        #kanMoreshet {
             background-image: linear-gradient(#00baff, #00baff);
        }

        #kan33 {
             background-image: linear-gradient(#474747, #474747);
        }

        #makan {
             background-image: linear-gradient(#474747, #474747);
        }
    </style>
<style type='text/css'>
    .g_search {
        line-height: normal;
        height: initial;
        width: 370px;
        display: none;
        padding-right: 0px;
    }

    .gsc-control-cse {
        background-color: transparent;
        border-color: transparent;
    }

    .closeSearchbtn {
        margin-top: -6px;
        margin-left: -12px;
        z-index: inherit;
    }

    .gsc-wrapper {
        text-align: right;
    }

    .gsc-input {
        color: #000000;
    }

    .gsc-results-close-btn {
        position: static !important;
        margin-left: -18px;
        margin-top: 14px;
    }

    .gs-webResult .gs-snippet, .gs-imageResult .gs-snippet, .gs-fileFormatType {
        padding-right: 5px;
    }

    .gsc-table-cell-thumbnail, .gs-promotion-image-cell {
        padding-right: 8px;
    }

    .gsc-orderby > .gsc-orderby-label {
        padding-left: 15px;
    }

    @media (max-width: 1440px) {
        .g_search {
            width: 240px;
        }

        .gsc-search-button-v2 {
            padding: 6px 10px;
        }
    }

    @media (max-width: 991px) {
        .g_search {
            width: 50vw;
            margin-top: initial;
            padding-right: initial;
        }

        .closeSearchbtn {
            margin-top: -2px;
        }

        .gsc-results-wrapper-overlay {
            width: 90%;
            right: 5%;
        }

        .gsc-orderby > .gsc-orderby-label {
            padding-left: 5px;
        }
    }

    @media (max-width: 767px) {
        .g_search {
            width: 50vw;
            height: 50px;
        }

        .closeSearchbtn {
            margin-top: 6px;
        }
    }

    @media (max-width: 479px) {
        .g_search {
            width: 92vw;
        }
    }
</style>
<div class="header">
<style>
/* access navigation links */ 
 #accessNav {
	color: #333;
	width: 100%;
	min-height: 0px;
	margin: 0 auto;
	text-align: center;
	position: relative;
    z-index:1000000;
}
 #accessNav h5 {
	margin: 5px 0 0 5px;
	font-weight: normal;
    z-index:1000000;
}
 #accessNav ul{
	list-style: none;
	margin: 0;
	padding: 0;
    z-index:1000000;
}
 #accessNav ul li{
	float: right;
	display: inline;
	direction: ltr;
    z-index:1000000;
}
 #accessNav ul li a {
	color: #000000;
    z-index:1000000;
}
.offscreen {
	display:block;
	overflow:hidden;
	left:auto;
	position: absolute;
	direction: ltr;
	top:-9999px;
    z-index:1000000;
}
a.access {
	height: 1px;
	left: 0px;
	position: absolute;
	top: -100px;
	/*width: 1px;*/
	width:auto;
	white-space:nowrap;
	font-size: 12pt;
    z-index:1000000;
}
a.access:focus, a.access:active {
	background:yellow none repeat scroll 0 0;
	height:auto;
	left: 0px;
	padding:8px;
	position:absolute;
	top:-5px;
	z-index:1000000;
	text-align: center;
	font-weight: bold;
	direction: rtl;
    z-index:1000000;
}
a.access:focus span, a.access:active span{
	direction: ltr;
    z-index:1000000;
}
</style>
<div align="center">
<center>
<div id="accessNav">
<h5 class="offscreen">
תפריט נגישות
</h5>
<ul style="border:0px solid red">
<li>
<a id="menu" href="#" class="access" title="פתח תפריט ראשי ותפריט שפות">
פתח תפריט ראשי</a></li>
<li>
<a id="live" href="#" class="access" title="פתח תפריט ערוצי שידורים חיים">
דלג לערוצי לייב</a></li>
</ul>
</div>
</center>
</div>
<script>
    $(document).ready(function () {
        $('#menu').click(function (e) {
            if (!/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                toggleMenu();
            }
        });

        $('#live').click(function (e) {
            if (!/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                toggleLive();
            }
        });
    });

</script>
<div class="header_black w-clearfix">
<a class="header_logo w-inline-block" href="/" id="topHeaderLogo">
<img src="/images/logo_kan.png" alt="לוגו כאן">
</a>
<div class="mega_menu w-nav" data-animation="default" data-collapse="all" data-duration="400" id="megaMenuNavbar">
<div class="mega_menu_container w-container">
<nav class="mega_menu_content w-nav-menu" id="navBarToggle" role="navigation">
<div class="mega_menu_section w-clearfix">
<div class="mega_menu_level2 w-dropdown w-hidden-main" data-delay="0">
<div class="mega_menu_level2_link w-dropdown-toggle">
<a class="mega_menu_level2_txt" style='text-decoration: none; ' href='/page.aspx?landingpageid=1009' target=_self>חדשות</a>
</div>
<nav class="mega_menu_droplist w-dropdown-list">
<a class="mega_menu_droplink w-dropdown-link" href='https://www.kan.org.il/page.aspx?landingpageid=1289' target=_blank>בחירות 2021</a>
 <a class="mega_menu_droplink w-dropdown-link" href='https://www.kan.org.il/program/?catid=1118' target=_blank>בארץ</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://www.kan.org.il/program/?catid=1119' target=_blank>בעולם</a>
<a class="mega_menu_droplink w-dropdown-link" href='/program/?catid=1121' target=_self>פוליטי מדיני</a>
<a class="mega_menu_droplink w-dropdown-link" href='/program/?catid=1122' target=_self>צבא וביטחון</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://www.kan.org.il/program/?catid=1123' target=_blank>פלילים ומשפט</a>
<a class="mega_menu_droplink w-dropdown-link" href='/program/?catid=1395' target=_self>תרבות וספורט</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://www.kan.org.il/live/radio.aspx?stationid=3' target=_blank>כאן ב</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://www.kan.org.il/radio/hourlynews.aspx' target=_blank>חדשות השעה</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://www.kan.org.il/page.aspx?landingpageid=1037' target=_blank>תוכניות אקטואליה</a>
</nav>
</div>
<div class="mega_menu_level2 w-dropdown w-hidden-main" data-delay="0">
<div class="mega_menu_level2_link w-dropdown-toggle">
<a class="mega_menu_level2_txt" style='text-decoration: none; ' href='https://www.kankids.org.il/' target=_blank>כאן חינוכית</a>
</div>
<nav class="mega_menu_droplist w-dropdown-list">
<a class="mega_menu_droplink w-dropdown-link" href='https://www.kan.org.il/live/tv.aspx?stationid=20' target=_blank>שידור חי</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://www.kankids.org.il/page.aspx?landingPageId=1271' target=_blank>סדרות לקטנטנים</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://www.kankids.org.il/page.aspx?landingPageId=1273' target=_blank>סדרות לילדים ונוער</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://www.kankids.org.il/page.aspx?landingPageId=1275' target=_blank>הסכתים לילדים</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://www.kankids.org.il/radio/radio-kids.aspx' target=_blank>רדיו לילדים</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://www.kankids.org.il/page.aspx?landingPageId=1277' target=_blank>חינוכית מפעם</a>

</nav>
</div>
<div class="mega_menu_level2 w-dropdown w-hidden-main" data-delay="0">
<div class="mega_menu_level2_link w-dropdown-toggle">
<a class="mega_menu_level2_txt" style='text-decoration: none; ' href='/page.aspx?landingpageid=1039' target=_self>טלוויזיה (כאן 11)</a>
</div>
<nav class="mega_menu_droplist w-dropdown-list">
<a class="mega_menu_droplink w-dropdown-link" href='/live/tv.aspx?stationid=2' target=_self>שידור חי</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://www.kan.org.il/page.aspx?landingpageid=1297' target=_blank>מותק בול באמצע</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://www.kan.org.il/program/?catid=1818' target=_blank>צל כבד</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://www.kan.org.il/program/?catId=1065' target=_blank>קארפול קריוקי</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://www.kan.org.il/program/?catId=1782' target=_blank>שרון</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://www.kan.org.il/program/?catId=1792' target=_blank>שופטים בשר ודם</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://www.kan.org.il/program/?catId=42' target=_blank>המרדף</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://www.kan.org.il/program/?catId=1595' target=_blank>זהו זה</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://www.kan.org.il/program/?catid=41&subcatid=514' target=_blank>עד כאן</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://www.kan.org.il/program/?catid=1623' target=_blank>שלומי שבן מארח</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://www.kan.org.il/Program/?catId=1076' target=_blank>כאן דוקו</a>
<a class="mega_menu_droplink w-dropdown-link" href='/page.aspx?landingpageid=1039' target=_self>כל התוכניות</a>
</nav>
</div>
<div class="mega_menu_level2 w-dropdown w-hidden-main" data-delay="0">
<div class="mega_menu_level2_link w-dropdown-toggle">
<a class="mega_menu_level2_txt" style='text-decoration: none; ' href='/page.aspx?landingpageid=1041' target=_self>דיגיטל</a>
</div>
<nav class="mega_menu_droplist w-dropdown-list">
 <a class="mega_menu_droplink w-dropdown-link" href='https://www.kan.org.il/page.aspx?landingPageId=1303' target=_blank>לוחמים</a>
<a class="mega_menu_droplink w-dropdown-link" href='/program/?catid=4' target=_self>דוקותיים</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://www.kan.org.il/Program/?catId=1099' target=_blank>כאן סקרנים</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://www.kan.org.il/program/?catId=1266' target=_blank>כאן מקשיבים</a>
<a class="mega_menu_droplink w-dropdown-link" href='/page.aspx?landingpageid=1041' target=_self>עוד...</a>
</nav>
</div>
<div class="mega_menu_level2 w-dropdown w-hidden-main" data-delay="0">
<div class="mega_menu_level2_link w-dropdown-toggle">
<a class="mega_menu_level2_txt" style='text-decoration: none; ' href='/radio/' target=_self>רדיו</a>
</div>
<nav class="mega_menu_droplist w-dropdown-list">
<a class="mega_menu_droplink w-dropdown-link" href='/live/radio.aspx?stationid=3' target=_self>כאן ב</a>
<a class="mega_menu_droplink w-dropdown-link" href='/live/radio.aspx?stationid=9' target=_self>כאן גימל</a>
<a class="mega_menu_droplink w-dropdown-link" href='/live/radio.aspx?stationid=5' target=_self>כאן תרבות</a>
<a class="mega_menu_droplink w-dropdown-link" href='/live/radio.aspx?stationid=4' target=_self>כאן 88</a>
<a class="mega_menu_droplink w-dropdown-link" href='/live/radio.aspx?stationid=6' target=_self>כאן מורשת</a>
<a class="mega_menu_droplink w-dropdown-link" href='/live/radio.aspx?stationid=7' target=_self>כאן קול המוסיקה</a>
<a class="mega_menu_droplink w-dropdown-link" href='/live/radio.aspx?stationid=10' target=_self>כאן Reka</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://www.makan.org.il/live/radio.aspx?stationid=24' target=_blank>راديو مكان | רדיו ערבית</a>
</nav>
</div>
<div class="mega_menu_level2 w-dropdown w-hidden-main" data-delay="0">
<div class="mega_menu_level2_link w-dropdown-toggle">
<a class="mega_menu_level2_txt" style='text-decoration: none; ' href='/podcast/' target=_self>הסכתים</a>
</div>
<nav class="mega_menu_droplist w-dropdown-list">

<a class="mega_menu_droplink w-dropdown-link" href='/podcast/program.aspx/?progid=7' target=_self>חיות כיס</a>
<a class="mega_menu_droplink w-dropdown-link" href='/podcast/program.aspx/?progid=3' target=_self>שיר אחד</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://www.kan.org.il/podcast/program.aspx/?progId=2025' target=_blank>המעבדה</a>
<a class="mega_menu_droplink w-dropdown-link" href='/podcast/program.aspx/?progid=2030' target=_self>היסטוריה לילדים</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://www.kan.org.il/Podcast/program.aspx/?progId=2143' target=_blank>ההסכת שאין לומר את שמו</a>
<a class="mega_menu_droplink w-dropdown-link" href='/podcast/' target=_self>עוד...</a>
</nav>
</div>
<div class="mega_menu_level2 w-dropdown w-hidden-main" data-delay="0">
<div class="mega_menu_level2_link w-dropdown-toggle">
<a class="mega_menu_level2_txt" style='text-decoration: none; ' href='https://www.kan.org.il/page.aspx?landingpageid=1035' target=_blank>מיוחדים</a>
</div>
<nav class="mega_menu_droplist w-dropdown-list">
<a class="mega_menu_droplink w-dropdown-link" href='https://www.kan.org.il/page.aspx?landingPageId=1311' target=_blank>מוקדמות מונדיאל 2022</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://archive.kan.org.il/' target=_blank>כאן ארכיון</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://www.kan.org.il/Item/?itemId=98901' target=_blank>עדן אלנה - Set Me Free</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://www.kan.org.il/Item?itemId=75474' target=_blank>כאן דביקים | סטיקרים להורדה</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://www.kan.org.il/page.aspx?landingPageId=1131' target=_blank>כאן גאים</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://www.kan.org.il/page.aspx?landingPageId=1151' target=_blank>כאן מנגישים</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://www.kan.org.il/program/?catId=1424' target=_blank>כאן כנסת</a>
<a class="mega_menu_droplink w-dropdown-link" href='http://thelostcrown.kan.org.il/index_he.html' target=_blank>הכתר האבוד</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://www.kan.org.il/page.aspx?landingpageid=1053' target=_blank>כאן כלכלי</a>
<a class="mega_menu_droplink w-dropdown-link" href='http://www.kanyo.kan.org.il/' target=_blank>כאן יוצרים בירושלים</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://www.kan.org.il/program/?catid=1407' target=_blank>כאן לשון</a>
</nav>
</div>
<div class="mega_menu_level2 w-dropdown w-hidden-main" data-delay="0">
<div class="mega_menu_level2_link w-dropdown-toggle">
<a class="mega_menu_level2_txt" style='cursor: default;'>מידע שימושי</a>
</div>
<nav class="mega_menu_droplist w-dropdown-list">
<a class="mega_menu_droplink w-dropdown-link" href='https://kanstatic.azureedge.net/download/files/Kan2020_NKvilot_ANNUALReport_online.pdf' target=_blank>קבילות הציבור - סיכום 2020</a>
<a class="mega_menu_droplink w-dropdown-link" href='/lists/?mainId=13' target=_self>צרו קשר</a>
<a class="mega_menu_droplink w-dropdown-link" href='/tv-guide/' target=_self>לוח שידורים</a>
<a class="mega_menu_droplink w-dropdown-link" href='/lists/?mainid=2' target=_self>שאלות ותשובות</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://www.kan.org.il/lists/?mainId=17' target=_blank>דבר המנכ"ל</a>
<a class="mega_menu_droplink w-dropdown-link" href='/item/?itemid=23696' target=_self>מועצת התאגיד</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://www.kan.org.il/Item/?itemId=47368&' target=_blank>מבנה ארגוני</a>
<a class="mega_menu_droplink w-dropdown-link" href='/traffic-reports/' target=_self>דיווחי תנועה</a>
<a class="mega_menu_droplink w-dropdown-link" href='/tenders/' target=_self>מכרזים והתקשרויות</a>
<a class="mega_menu_droplink w-dropdown-link" href='/tenders/' target=_self>קולות קוראים</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://www.kan.org.il/lists/?mainId=18' target=_blank>תסריטים מלאים</a>
<a class="mega_menu_droplink w-dropdown-link" href='/jobs/' target=_self>דרושים</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://www.kan.org.il/Item/?itemId=52811' target=_blank>עובדים עם מוגבלות</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://www.kan.org.il/Item/?itemId=70748' target=_blank>זמני כניסת השבת</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://www.kan.org.il/program/?catid=1546' target=_blank>כאן מודדים</a>
</nav>
</div>
<div class="mega_menu_level2 w-dropdown w-hidden-main" data-delay="0">
<div class="mega_menu_level2_link w-dropdown-toggle">
<a class="mega_menu_level2_txt" style='text-decoration: none; ' href='http://www.makan.org.il/' target=_blank>מכאן | مكان</a>
</div>
<nav class="mega_menu_droplist w-dropdown-list">
<a class="mega_menu_droplink w-dropdown-link" href='https://www.makan.org.il/page.aspx?landingPageId=1255' target=_blank>أخبار</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://www.makan.org.il/page.aspx?landingPageId=1257' target=_blank>تلفزيون</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://www.makan.org.il/live/radio.aspx?stationid=24' target=_blank>راديو</a>
<a class="mega_menu_droplink w-dropdown-link" href='https://www.makan.org.il/page.aspx?landingPageId=1259' target=_blank>ديجيتال</a>
</nav>
</div>
<div class="mega_menu_level2 w-dropdown w-hidden-main" data-delay="0">
<div class="mega_menu_level2_link w-dropdown-toggle">
<div class="mega_menu_level2_txt">Languages</div>
</div>
<nav class="mega_menu_droplist w-dropdown-list">
<a class="mega_menu_droplink w-dropdown-link" href='/radio/radio-reka.aspx?lang=EN' target=_self>English</a>
<a class="mega_menu_droplink w-dropdown-link" href='http://www.makan.org.il/' target=_blank>مكان</a>
<a class="mega_menu_droplink w-dropdown-link" href='/radio/radio-reka.aspx?lang=ES' target=_self>Español</a>
<a class="mega_menu_droplink w-dropdown-link" href='/radio/radio-reka.aspx?lang=FR' target=_self>Français</a>
<a class="mega_menu_droplink w-dropdown-link" href='/radio/radio-reka.aspx?lang=RU' target=_self>Pусский</a>
<a class="mega_menu_droplink w-dropdown-link" href='/radio/radio-reka.aspx?lang=KA' target=_self>ქართული</a>
<a class="mega_menu_droplink w-dropdown-link" href='/radio/radio-reka.aspx?lang=BHH' target=_self>бухарский</a>
<a class="mega_menu_droplink w-dropdown-link" href='/radio/radio-reka.aspx?lang=AM' target=_self>አማርኛ</a>

<a class="mega_menu_droplink w-dropdown-link" href='/radio/radio-reka.aspx?lang=YI' target=_self>ייִדיש</a>
<a class="mega_menu_droplink w-dropdown-link" href='/radio/radio-reka.aspx?lang=LAD' target=_self>Ladino</a>
</nav>
</div>
<div class="mega_menu_navgroup w-clearfix">
<div class="mega_menu_group w-hidden-medium w-hidden-small w-hidden-tiny">
<div class="mega_menu_block w-clearfix">
<a class="mega_menu_category w-inline-block" href='/page.aspx?landingpageid=1009' target=_self>
<div>חדשות</div>
</a>
<a class="mega_menu_link" href='https://www.kan.org.il/page.aspx?landingpageid=1289' target=_blank>בחירות 2021</a>
<a class="mega_menu_link" href='https://www.kan.org.il/program/?catid=1118' target=_blank>בארץ</a>
<a class="mega_menu_link" href='https://www.kan.org.il/program/?catid=1119' target=_blank>בעולם</a>
<a class="mega_menu_link" href='/program/?catid=1121' target=_self>פוליטי מדיני</a>
<a class="mega_menu_link" href='/program/?catid=1122' target=_self>צבא וביטחון</a>
<a class="mega_menu_link" href='https://www.kan.org.il/program/?catid=1123' target=_blank>פלילים ומשפט</a>
<a class="mega_menu_link" href='/program/?catid=1395' target=_self>תרבות וספורט</a>
<a class="mega_menu_link" href='https://www.kan.org.il/live/radio.aspx?stationid=3' target=_blank>כאן ב</a>
<a class="mega_menu_link" href='https://www.kan.org.il/radio/hourlynews.aspx' target=_blank>חדשות השעה</a>
<a class="mega_menu_link" href='https://www.kan.org.il/page.aspx?landingpageid=1037' target=_blank>תוכניות אקטואליה</a>
</div>
<div class="mega_menu_block w-clearfix">
<a class="mega_menu_category w-inline-block" href='https://www.kankids.org.il/' target=_blank>
<div>כאן חינוכית</div>
</a>
 <a class="mega_menu_link" href='https://www.kan.org.il/live/tv.aspx?stationid=20' target=_blank>שידור חי</a>
<a class="mega_menu_link" href='https://www.kankids.org.il/page.aspx?landingPageId=1271' target=_blank>סדרות לקטנטנים</a>
<a class="mega_menu_link" href='https://www.kankids.org.il/page.aspx?landingPageId=1273' target=_blank>סדרות לילדים ונוער</a>
<a class="mega_menu_link" href='https://www.kankids.org.il/page.aspx?landingPageId=1275' target=_blank>הסכתים לילדים</a>
<a class="mega_menu_link" href='https://www.kankids.org.il/radio/radio-kids.aspx' target=_blank>רדיו לילדים</a>
<a class="mega_menu_link" href='https://www.kankids.org.il/page.aspx?landingPageId=1277' target=_blank>חינוכית מפעם</a>
</div>
</div>
<div class="mega_menu_group w-hidden-medium w-hidden-small w-hidden-tiny">
<div class="mega_menu_block w-clearfix">
<a class="mega_menu_category w-inline-block" href='/page.aspx?landingpageid=1039' target=_self>
<div>טלוויזיה (כאן 11)</div>
</a>
<a class="mega_menu_link" href='/live/tv.aspx?stationid=2' target=_self>שידור חי</a>
<a class="mega_menu_link" href='https://www.kan.org.il/page.aspx?landingpageid=1297' target=_blank>מותק בול באמצע</a>
<a class="mega_menu_link" href='https://www.kan.org.il/program/?catid=1818' target=_blank>צל כבד</a>
<a class="mega_menu_link" href='https://www.kan.org.il/program/?catId=1065' target=_blank>קארפול קריוקי</a>
<a class="mega_menu_link" href='https://www.kan.org.il/program/?catId=1782' target=_blank>שרון</a>
<a class="mega_menu_link" href='https://www.kan.org.il/program/?catId=1792' target=_blank>שופטים בשר ודם</a>
<a class="mega_menu_link" href='https://www.kan.org.il/program/?catId=42' target=_blank>המרדף</a>
<a class="mega_menu_link" href='https://www.kan.org.il/program/?catId=1595' target=_blank>זהו זה</a>

<a class="mega_menu_link" href='https://www.kan.org.il/program/?catid=41&subcatid=514' target=_blank>עד כאן</a>
<a class="mega_menu_link" href='https://www.kan.org.il/program/?catid=1623' target=_blank>שלומי שבן מארח</a>
<a class="mega_menu_link" href='https://www.kan.org.il/Program/?catId=1076' target=_blank>כאן דוקו</a>
<a class="mega_menu_link" href='/page.aspx?landingpageid=1039' target=_self>כל התוכניות</a>
</div>
<div class="mega_menu_block w-clearfix">
<a class="mega_menu_category w-inline-block" href='/page.aspx?landingpageid=1041' target=_self>
<div>דיגיטל</div>
</a>
<a class="mega_menu_link" href='https://www.kan.org.il/page.aspx?landingPageId=1303' target=_blank>לוחמים</a>
<a class="mega_menu_link" href='/program/?catid=4' target=_self>דוקותיים</a>
<a class="mega_menu_link" href='https://www.kan.org.il/Program/?catId=1099' target=_blank>כאן סקרנים</a>
<a class="mega_menu_link" href='https://www.kan.org.il/program/?catId=1266' target=_blank>כאן מקשיבים</a>
<a class="mega_menu_link" href='/page.aspx?landingpageid=1041' target=_self>עוד...</a>
</div>
</div>
<div class="mega_menu_group w-hidden-medium w-hidden-small w-hidden-tiny">
<div class="mega_menu_block w-clearfix">
<a class="mega_menu_category w-inline-block" href='/radio/' target=_self>
<div>רדיו</div>
</a>
<a class="mega_menu_link" href='/live/radio.aspx?stationid=3' target=_self>כאן ב</a>
<a class="mega_menu_link" href='/live/radio.aspx?stationid=9' target=_self>כאן גימל</a>
<a class="mega_menu_link" href='/live/radio.aspx?stationid=5' target=_self>כאן תרבות</a>
<a class="mega_menu_link" href='/live/radio.aspx?stationid=4' target=_self>כאן 88</a>
<a class="mega_menu_link" href='/live/radio.aspx?stationid=6' target=_self>כאן מורשת</a>
<a class="mega_menu_link" href='/live/radio.aspx?stationid=7' target=_self>כאן קול המוסיקה</a>
<a class="mega_menu_link" href='/live/radio.aspx?stationid=10' target=_self>כאן Reka</a>
<a class="mega_menu_link" href='https://www.makan.org.il/live/radio.aspx?stationid=24' target=_blank>راديو مكان | רדיו ערבית</a>
</div>
<div class="mega_menu_block w-clearfix">
<a class="mega_menu_category w-inline-block" href='/podcast/' target=_self>
<div>הסכתים</div>
</a>
<a class="mega_menu_link" href='/podcast/program.aspx/?progid=7' target=_self>חיות כיס</a>
<a class="mega_menu_link" href='/podcast/program.aspx/?progid=3' target=_self>שיר אחד</a>
<a class="mega_menu_link" href='https://www.kan.org.il/podcast/program.aspx/?progId=2025' target=_blank>המעבדה</a>
<a class="mega_menu_link" href='/podcast/program.aspx/?progid=2030' target=_self>היסטוריה לילדים</a>
<a class="mega_menu_link" href='https://www.kan.org.il/Podcast/program.aspx/?progId=2143' target=_blank>ההסכת שאין לומר את שמו</a>
<a class="mega_menu_link" href='/podcast/' target=_self>עוד...</a>
</div>
</div>
<div class="mega_menu_group w-hidden-medium w-hidden-small w-hidden-tiny">
<div class="mega_menu_block w-clearfix">
<a class="mega_menu_category w-inline-block" href='https://www.kan.org.il/page.aspx?landingpageid=1035' target=_blank>
<div>מיוחדים</div>
</a>
<a class="mega_menu_link" href='https://www.kan.org.il/page.aspx?landingPageId=1311' target=_blank>מוקדמות מונדיאל 2022</a>
<a class="mega_menu_link" href='https://archive.kan.org.il/' target=_blank>כאן ארכיון</a>
<a class="mega_menu_link" href='https://www.kan.org.il/Item/?itemId=98901' target=_blank>עדן אלנה - Set Me Free</a>
<a class="mega_menu_link" href='https://www.kan.org.il/Item?itemId=75474' target=_blank>כאן דביקים | סטיקרים להורדה</a>
<a class="mega_menu_link" href='https://www.kan.org.il/page.aspx?landingPageId=1131' target=_blank>כאן גאים</a>
<a class="mega_menu_link" href='https://www.kan.org.il/page.aspx?landingPageId=1151' target=_blank>כאן מנגישים</a>
<a class="mega_menu_link" href='https://www.kan.org.il/program/?catId=1424' target=_blank>כאן כנסת</a>
<a class="mega_menu_link" href='http://thelostcrown.kan.org.il/index_he.html' target=_blank>הכתר האבוד</a>
<a class="mega_menu_link" href='https://www.kan.org.il/page.aspx?landingpageid=1053' target=_blank>כאן כלכלי</a>
<a class="mega_menu_link" href='http://www.kanyo.kan.org.il/' target=_blank>כאן יוצרים בירושלים</a>
<a class="mega_menu_link" href='https://www.kan.org.il/program/?catid=1407' target=_blank>כאן לשון</a>
</div>
</div>
<div class="mega_menu_group w-hidden-medium w-hidden-small w-hidden-tiny">
<div class="mega_menu_block w-clearfix">
<a class="mega_menu_category w-inline-block" href='#' style='cursor: default;'>
<div>מידע שימושי</div>
</a>
<a class="mega_menu_link" href='https://kanstatic.azureedge.net/download/files/Kan2020_NKvilot_ANNUALReport_online.pdf' target=_blank>קבילות הציבור - סיכום 2020</a>
<a class="mega_menu_link" href='/lists/?mainId=13' target=_self>צרו קשר</a>
<a class="mega_menu_link" href='/tv-guide/' target=_self>לוח שידורים</a>
<a class="mega_menu_link" href='/lists/?mainid=2' target=_self>שאלות ותשובות</a>
<a class="mega_menu_link" href='https://www.kan.org.il/lists/?mainId=17' target=_blank>דבר המנכ"ל</a> 
<a class="mega_menu_link" href='/item/?itemid=23696' target=_self>מועצת התאגיד</a>
<a class="mega_menu_link" href='https://www.kan.org.il/Item/?itemId=47368&' target=_blank>מבנה ארגוני</a>
<a class="mega_menu_link" href='/traffic-reports/' target=_self>דיווחי תנועה</a>
<a class="mega_menu_link" href='/tenders/' target=_self>מכרזים והתקשרויות</a>
<a class="mega_menu_link" href='/tenders/' target=_self>קולות קוראים</a>
<a class="mega_menu_link" href='https://www.kan.org.il/lists/?mainId=18' target=_blank>תסריטים מלאים</a>
<a class="mega_menu_link" href='/jobs/' target=_self>דרושים</a>
<a class="mega_menu_link" href='https://www.kan.org.il/Item/?itemId=52811' target=_blank>עובדים עם מוגבלות</a>
<a class="mega_menu_link" href='https://www.kan.org.il/Item/?itemId=70748' target=_blank>זמני כניסת השבת</a>
<a class="mega_menu_link" href='https://www.kan.org.il/program/?catid=1546' target=_blank>כאן מודדים</a>
</div>
<div class="mega_menu_block w-clearfix">
<a class="mega_menu_category w-inline-block" href='http://www.makan.org.il/' target=_blank>
<div>מכאן | مكان</div>
</a>
<a class="mega_menu_link" href='https://www.makan.org.il/page.aspx?landingPageId=1255' target=_blank>أخبار</a>
<a class="mega_menu_link" href='https://www.makan.org.il/page.aspx?landingPageId=1257' target=_blank>تلفزيون</a>
<a class="mega_menu_link" href='https://www.makan.org.il/live/radio.aspx?stationid=24' target=_blank>راديو</a>
<a class="mega_menu_link" href='https://www.makan.org.il/page.aspx?landingPageId=1259' target=_blank>ديجيتال</a>
</div>
</div>
</div>
<div class="mega_menu_languages">
<div class="mega_menu_langblock w-clearfix w-hidden-medium w-hidden-small w-hidden-tiny">
<a class="lang mega_menu_category w-inline-block w-hidden-medium w-hidden-small w-hidden-tiny" style="cursor: default">
<div>Languages</div>
</a>
<a class="mega_menu_link" href='/radio/radio-reka.aspx?lang=EN' target=_self>English</a>
<a class="mega_menu_link" href='http://www.makan.org.il/' target=_blank>مكان</a>
<a class="mega_menu_link" href='/radio/radio-reka.aspx?lang=ES' target=_self>Español</a>
<a class="mega_menu_link" href='/radio/radio-reka.aspx?lang=FR' target=_self>Français</a>
<a class="mega_menu_link" href='/radio/radio-reka.aspx?lang=RU' target=_self>Pусский</a>
<a class="mega_menu_link" href='/radio/radio-reka.aspx?lang=KA' target=_self>ქართული</a>
<a class="mega_menu_link" href='/radio/radio-reka.aspx?lang=BHH' target=_self>бухарский</a>
<a class="mega_menu_link" href='/radio/radio-reka.aspx?lang=AM' target=_self>አማርኛ</a>
<a class="mega_menu_link" href='/radio/radio-reka.aspx?lang=YI' target=_self>ייִדיש</a>
<a class="mega_menu_link" href='/radio/radio-reka.aspx?lang=LAD' target=_self>Ladino</a>
</div>
</div>
</div>
<div class="header_community mega_menu w-clearfix">
<a class="header_com_link megamenu w-inline-block" href="https://twitter.com/kann?lang=he" target="_blank">
<img src="/images/social_ic_twitter.png" alt="טוויטר"></a>
<a class="header_com_link megamenu w-inline-block" href="https://www.instagram.com/kan_israel/" target="_blank">
<img src="/images/social_ic_instagram.png" alt="אינסטגרם"></a>
<a class="header_com_link megamenu w-inline-block" href="https://www.youtube.com/channel/UCDJ6HHS5wkNaSREumdJRYhg?sub_confirmation=1" target="_blank">
<img src="/images/social_ic_youtoube.png" alt="יוטיוב"></a>
<a class="header_com_link megamenu w-inline-block" href="https://www.facebook.com/kanipbc/" target="_blank">
<img class="ic_facebook" height="30" style="min-width: auto; width: auto;" src="/images/social_ic_facebook.png" alt="פייסבוק"></a>
<a class="header_com_link megamenu w-inline-block" href="https://play.google.com/store/apps/details?id=com.applicaster.il.ch1" target="_blank">
<img src="/images/android.png" alt="אנדרואיד"></a>
<a class="header_com_link megamenu w-inline-block" href="https://itunes.apple.com/us/app/%D7%9B%D7%90%D7%9F-%D7%93%D7%99%D7%92%D7%99%D7%98%D7%9C-%D7%A8%D7%93%D7%99%D7%95
                            -%D7%95%D7%98%D7%9C%D7%95%D7%95%D7%99%D7%96%D7%99%D7%94/id966582871">
<img src="/images/apple.png" alt="ios"></a>
</div>
</nav>
<div class="mega_menu_button w-nav-button" id="HamburgerIcon" data-ix="hamburger">
<div class="top_hamburger_line w-hidden-medium w-hidden-small w-hidden-tiny"></div>
<div class="middle_hamburger_line w-hidden-medium w-hidden-small w-hidden-tiny"></div>
<div class="bottom_hamburger_line w-hidden-medium w-hidden-small w-hidden-tiny"></div>
<div class="top_hamburger_line_mobile w-hidden-main w-hidden-medium w-hidden-small"></div>
<div class="middle_hamburger_line_mobile w-hidden-main w-hidden-medium w-hidden-small"></div>
<div class="bottom_hamburger_line_mobile w-hidden-main w-hidden-medium w-hidden-small"></div>
<div class="tablet_hamburger_top_line w-hidden-main w-hidden-small w-hidden-tiny"></div>
<div class="tablet_hamburger_middle_line w-hidden-main w-hidden-small w-hidden-tiny"></div>
<div class="tablet_hamburger_bottom_line w-hidden-main w-hidden-small w-hidden-tiny"></div>
<div class="ls_hamborger_top_line w-hidden-main w-hidden-medium w-hidden-tiny"></div>
<div class="ls_hamburger_middle_line w-hidden-main w-hidden-medium w-hidden-tiny"></div>
<div class="ls_hamburger_bottom_line w-hidden-main w-hidden-medium w-hidden-tiny"></div>
</div>
</div>
</div>
<div class="navbar w-hidden-medium w-hidden-small w-hidden-tiny w-nav" data-animation="default" data-collapse="medium" data-duration="400">
<div class="navbar_container w-container">
<nav class="navbar_menu w-clearfix w-nav-menu" data-ix="hamburger-2" role="navigation">
<a class="navbar_link w-nav-link" id="news" href="/page.aspx?landingPageId=1009">חדשות</a>
<a class="navbar_link w-nav-link" id="video" href="/page.aspx?landingPageId=1039">טלוויזיה</a>
<a class="navbar_link w-nav-link" id="radio" href="/radio/">רדיו</a>
<a class="navbar_link w-nav-link" id="love" href="/page.aspx?landingPageId=1041">דיגיטל</a>
<a class="navbar_link w-nav-link" id="podcast" href="/podcast/">הסכתים</a>
<a class="navbar_link w-nav-link" id="mondeal" href="https://www.kankids.org.il/">חינוכית</a>
</nav>
<div class="navbar_button w-nav-button"></div>
</div>
</div>
<div data-collapse="all" data-animation="default" data-duration="400" role="banner" class="live_navbar w-nav">
<div class="live_nav_container w-container">
<nav role="navigation" class="live_nav_menu w-nav-menu">
<div class="live_nav_logosgroup">
<a href="/live/tv.aspx?stationid=2" class="live_menu_link w-inline-block " id="kan11">
<div class="live_menu_hoovercolor w-hidden-medium w-hidden-small w-hidden-tiny"></div>
<div class="live_menu_logo">
<img src="/images/logo_livemenu_11.png" alt="כאן 11 – טלוויזיה בשידור חי">
</div>
</a>
<a href="/live/tv.aspx?stationid=20" class="live_menu_link hinuhit w-inline-block" id="hinuhit">
<div class="live_menu_hoovercolor oclock w-hidden-medium w-hidden-small w-hidden-tiny"></div>
<div class="live_menu_logo">
<img src="/images/logo_hinuhit.svg" alt="חינוכית"></div>
</a>
<a href="/live/radio.aspx?stationid=3" class="live_menu_link bet w-inline-block" id="kanBet">
<div class="live_menu_hoovercolor bet w-hidden-medium w-hidden-small w-hidden-tiny"></div>
<div class="live_menu_logo">
<img src="/images/logo_livemenu_bet.png" alt="כאן ב – שידור חי">
</div>
</a>
<a href="/live/radio.aspx?stationid=4" class="live_menu_link _88 w-inline-block" id="kan88">
<div class="live_menu_hoovercolor _88 w-hidden-medium w-hidden-small w-hidden-tiny"></div>
<div class="live_menu_logo">
<img src="/images/logo_livemenu_88.png" alt="כאן 88 – שידור חי">
</div>
</a>
<a href="/live/radio.aspx?stationid=9" class="live_menu_link gimel w-inline-block" id="kanGimel">
<div class="live_menu_hoovercolor gimel w-hidden-medium w-hidden-small w-hidden-tiny"></div>
<div class="live_menu_logo">
<img src="/images/logo_livemenu_gimel.png" alt="כאן גימל - שידור חי">
</div>
</a>
<a href="/live/radio.aspx?stationid=5" class="live_menu_link culture w-inline-block" id="kanTarbut">
<div class="live_menu_hoovercolor culture w-hidden-medium w-hidden-small w-hidden-tiny"></div>
<div class="live_menu_logo">
<img src="/images/logo_livemenu_tarbut.png" alt="כאן תרבות - שידור חי">
</div>
</a>
<a href="/live/radio.aspx?stationid=7" class="live_menu_link allmusic w-inline-block" id="kanKolHamusika">
<div class="live_menu_hoovercolor w-hidden-medium w-hidden-small w-hidden-tiny"></div>
<div class="live_menu_logo">
<img src="/images/logo_livemenu_kolhamusika.png" alt="כאן קול המוסיקה - שידור חי">
</div>
</a>
<a href="/live/radio.aspx?stationid=10" class="live_menu_link reka w-inline-block" id="kanReka">
<div class="live_menu_hoovercolor reka w-hidden-medium w-hidden-small w-hidden-tiny"></div>
<div class="live_menu_logo">
<img src="/images/logo_livemenu_reka.png" alt="כאן רקע - שידור חי">
</div>
</a>
<a href="/live/radio.aspx?stationid=6" class="live_menu_link moreshet w-inline-block" id="kanMoreshet">
<div class="live_menu_hoovercolor moreshet w-hidden-medium w-hidden-small w-hidden-tiny"></div>
<div class="live_menu_logo">
<img src="/images/logo_livemenu_moreshet.png" alt="כאן מורשת - שידור חי">
</div>
</a>
<a href="http://www.makan.org.il/live/tv.aspx?stationid=25" target="_blank" class="live_menu_link _33 w-inline-block" id="kan33">
<div class="live_menu_hoovercolor w-hidden-medium w-hidden-small w-hidden-tiny"></div>
<div class="live_menu_logo">
<img src="/images/logo_livemenu_33.png" alt="ערוץ 33 - مكان 33 – טלוויזיה בשידור חי">
</div>
</a>
<a href="http://www.makan.org.il/live/radio.aspx?stationid=24" target="_blank" class="live_menu_link makan w-inline-block" id="makan">
<div class="live_menu_hoovercolor w-hidden-medium w-hidden-small w-hidden-tiny"></div>
<div class="live_menu_logo">
<img src="/images/logo_livemenu_makan.png" alt="רדיו בערבית בשידור חי - راديو مكان">
</div>
</a>
</div>
</nav>
<div class="live_nav_button w-nav-button">
<div class="live_button channals">
<div>LIVE</div>
</div>
</div>
</div>
</div>
<div class="header_community live">
<div class="search_top_group w-clearfix">
<a href="/search.aspx" class="search_top_button w-inline-block w--current">
<img src="/images/search_icon-white2.png" alt="חיפוש"></a>
</div>
<a href="#" class="lang navbar_link openMenu w-hidden-medium w-hidden-small w-hidden-tiny" id="langNavBar">Languages</a>
</div>
</div>
</div>
<div class="alert_section" style="display: none;" id="alert">
<a onclick="closeAlert()" href="#" class="alert_close w-inline-block">
<img src="/images/ic_close.svg" alt=""></a><a href="#" class="allert_sound w-inline-block" style="cursor:default"><img src="/images/sound_button.png" alt=""></a>
<div class="allert_content w-clearfix">
<h3 class="alert_title" id="title"></h3>
<div class="alert_info" id="description"></div>
</div>
<div class="allert_logo">
<div class="alert_logo">
<img src="/images/alert_logo.png" alt=""></div>
<div id="polygon"></div>
</div>
</div>
<div class="topSpaceOnScrollUp w-hidden-medium w-hidden-small w-hidden-tiny"></div>
<script src="/js/webflow.js" type="text/javascript"></script>
<script src="/Scripts/jquery.signalR-1.2.2.js" type="text/javascript"></script>
<script type="text/javascript" src="/signalr/hubs"></script>
<script>
    //chnaged by mickey shalev 27/09/2018 - toggle was added
    //$(".search_top_button").attr('data-open', '0');
    var isMenuOpended = false;
    var isLiveOpened = false;
    function toggleMenu() {
        if (isMenuOpended) {
            $('.mega_menu_content').slideUp();
            isMenuOpended = false;
        }
        else {
            $('.mega_menu_content').slideDown();
            isMenuOpended = true;

            $('.live_nav_menu').slideUp();
            isLiveOpened = false;
        }
    }

    function toggleLive() {
        if (isLiveOpened) {
            $('.live_nav_menu').slideUp();
            $('.live_nav_menu').css("position", "absolute");
            isLiveOpened = false;
        }
        else {
            $('.live_nav_menu').slideDown();
            $('.live_nav_menu').css("position", "absolute");
            isLiveOpened = true;

            $('.mega_menu_content').slideUp();
            isMenuOpended = false;

        }
    }

    $(document).ready(function () {
        if ($("#smartbanner").length) {
            $("body").css("padding-top", "30%");
        }

        $(document).click(function (e) {
            if (e.target.id == "menu" || e.target.id == "navBarToggle" || e.target.id == "live") return;  //don't close on accessibility menu click
            if ($(e.target).closest('.openMenu').length === 0) {
                $('.mega_menu_content').slideUp();
                $('.live_nav_menu').slideUp();
                isMenuOpended = false;
                isLiveOpened = false;
            }
        });

        $(document).keyup(function (e) {
            if (e.keyCode == 27) {
                $('.mega_menu_content').slideUp();
                $('.live_nav_menu').slideUp();
                isMenuOpended = false;
                isLiveOpened = false;
            }
        });

        $('#langNavBar').click(function (e) {
            if (!/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                window.location.href = "https://www.kan.org.il/live/radio.aspx?stationid=10";
                //toggleMenu();
            }
        });
    });




    function openGoogleSearch() {
        $('.search_top_button').css('display', 'none');
        $('.search_top_close').css('display', 'block');
        $('.g_search').css('display', 'block');
    }

    function closeGoogleSearch() {
        $('.search_top_button').css('display', 'block');
        $('.search_top_close').css('display', 'none');
        $('.g_search').css('display', 'none');
    }


    $(document).keypress(function (e) {

        var keycode = (e.keyCode ? e.keyCode : e.which);
        if (keycode == '13') {
            e.preventDefault();
            return false;
        }
    });

    $(document).keyup(function (e) {

        var keycode = (e.keyCode ? e.keyCode : e.which);
        if (keycode == '13') {
            e.preventDefault();
            return false;
        }
    });

    hide = function () {
        $('#alert').css('display', 'none');
    };


    function closeAlert() {
        $('#alert').css('display', 'none');
    }

</script>
<script type="text/javascript" src="/include/alertScript.js"></script>
<div class="big_it_section story">
<div class="big_it_pict">
<img src="https://kanstatic.azureedge.net/download/pictures/2021/3/31/imgid=50063_B.jpeg" title="יאיר לפיד ונפתלי בנט" alt="יאיר לפיד ונפתלי בנט">
</div>
<div class="big_it_infogroup list  w-inline-block light_box_video w-clearfix w-inline-block w-lightbox" href="#">
<div class="big_it_creditblock story">
<div class="pict_credit" style="direction: rtl;">
צילום: מרים אלסטר, פלאש90 ואורן בן חקון, פול
</div>
</div>
</div>
</div>
<div class="story_title_section">
<div class="program_content_section uptitle typewriter">
<div class="tags_insert_group w-clearfix">
<h1 class="story_title uptitle" style="border-right-color: #004c6f;">
<strong>לפיד ובנט ייפגשו הערב: יו"ר ימינה נוטה לתמוך בנתניהו</strong>
</strong></h1>
<div class="program_top_txt uptitle" style="clear: both">
יו&quot;ר יש עתיד צפוי לסרב לבקשה של יו&quot;ר ימינה שגוש מתנגדי נתניהו ימליץ עליו. לפיד צפוי לדרוש שבנט יבהיר שלא יכנס לממשלת נתניהו • בגוש להחלפת נתניהו ילחצו על סער: אי המלצה תכשיל את הגוש • נתניהו: מאמין שאפשר להרכיב ממשלת ימין יציבה • רע&quot;מ: לא התקבלה החלטה על מי נמליץ לראשות הממשלה
</div>
</div>
</div>
<div class="program_content_section storytitle">
<div class="story_autor_infogroup story_autor_infogroup_withoutPict">
<div class="story_autor_name_communic w-clearfix">
<div class="story_autor_namegroup">
<div class="noinfo story_autor_name">
מיכאל שמש, יערה שפירא וגילי כהן
</div>
</div>
<div class="share_group share_basic_main">
<a href="#" class="share_basic w-inline-block">
<div class="share_basic_icon">
<img src="../images/share_ic_basic.png" alt="שתף">
</div>
<div class="share_txt">שתף</div>
</a>
</div>
<div class="share_group share_buttons_main" style="display: none;">
<a class="facebook share_basic_icon w-inline-block faceShare" data-href="https://www.kan.org.il/Item/?itemId=103208" onclick="faceClicked('לפיד ובנט ייפגשו הערב: יור ימינה נוטה לתמוך בנתניהו')" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.kan.org.il%2fItem%2f%3fitemId%3d103208&amp;src=sdkpreparse&utm_source=facebook&u​tm_campaign=item_share&utm_medium=social">
<img src="../images/share_ic_facebook.png" alt="facebook">
</a>
<div class="share_line_block">
<div class="share_line"></div>
</div>
<a class="share_basic_icon w-inline-block twitterShare" onclick="twitterClicked('לפיד ובנט ייפגשו הערב: יור ימינה נוטה לתמוך בנתניהו')" target="_blank" href="https://twitter.com/intent/tweet?text=%d7%9c%d7%a4%d7%99%d7%93+%d7%95%d7%91%d7%a0%d7%98+%d7%99%d7%99%d7%a4%d7%92%d7%a9%d7%95+%d7%94%d7%a2%d7%a8%d7%91%3a+%d7%99%d7%95%22%d7%a8+%d7%99%d7%9e%d7%99%d7%a0%d7%94+%d7%a0%d7%95%d7%98%d7%94+%d7%9c%d7%aa%d7%9e%d7%95%d7%9a+%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94%d7%95&url=https://www.kan.org.il/Item/?itemId=103208&utm_source=twitter&u​tm_campaign=item_share&utm_medium=social">
<img src="../images/share_ic_twitter.png" alt="twitter">
</a>
<div class="share_line_block">
<div class="share_line"></div>
</div>
<a href="mailto:?subject= 📌 כאן: לפיד ובנט ייפגשו הערב: יו&#34;ר ימינה נוטה לתמוך בנתניהו&body=כדאי לך להכנס לכאן%20%0D%0A https://www.kan.org.il/Item/?itemId=103208" class="mail share_basic_icon w-inline-block">
<img src="../images/share_ic_mail.png" alt="mail">
</a>
<div class="share_line_block whatsappLine" style="display: none;">
<div class="share_line"></div>
</div>
<a class="share_basic_icon w-inline-block whatsapp whatsappShare" style="display: none;" onclick="WhatsappClicked('לפיד ובנט ייפגשו הערב: יור ימינה נוטה לתמוך בנתניהו')" target="_blank" href="whatsapp://send?text= 📌 | כאן: https%3a%2f%2fwww.kan.org.il%2fItem%2f%3fitemId%3d103208&utm_source=whatsapp&u​tm_campaign=item_share&utm_medium=social" data-action="share/whatsapp/share">
<img src="../images/share_ic_whatsapp.png" alt="" />
</a>
</div>
</div>
<div class="story_autor_dategroup w-clearfix">
<div class="story_autor_date">03 באפריל 2021</div>
<div class="story_autor_date" id="withoutLeftBorder">19:38</div>
<div class="story_autor_date update">עודכן ב 22:28</div>
</div>
</div>
</div>
</div>
<div class="program_content_section small storytitle w-clearfix">
<p style="text-align: justify;"><strong>לקראת ההמלצות לנשיא ביום שני:</strong> יו"ר יש עתיד יאיר לפיד ויו"ר ימינה נפתלי בנט ייפגשו הערב (שבת) במטרה לדון באפשרות להקמת ממשלה שאינה בראשותו של בנימין נתניהו. זו <a href="https://www.kan.org.il/Item/?itemId=103101">הפגישה השנייה</a> של השניים השבוע. בפגישה צפוי בנט לדרוש לפיד שגוש המרכז-שמאל ימליץ עליו לנשיא, בקשה שלפיד כנראה יסרב לה. גורמים בימינה מסרו הערב לאן חדשות שבנט נוטה לתמוך בנתניהו, אך לא ימליץ עליו. בנט בשיחות סגורות: אעשה הכל כדי למנוע בחירות חמישיות.</p>
<blockquote class="twitter-tweet">
<p lang="iw" dir="rtl">גורמים בימינה: בנט נוטה לתמוך במאמצי נתניהו להרכיב ממשלה - אך לא בהכרח בהמלצה. בסביבתו מעריכים שאם ראש הממשלה נתניהו ייכשל, המנדט יועבר אליו. הדיווח של <a href="https://twitter.com/shemeshmicha?ref_src=twsrc%5Etfw">@shemeshmicha</a> <a href="https://twitter.com/hashtag/%D7%97%D7%93%D7%A9%D7%95%D7%AA%D7%94%D7%A9%D7%91%D7%AA?src=hash&ref_src=twsrc%5Etfw">#חדשותהשבת</a> <a href="https://t.co/grSLKu8ceW">pic.twitter.com/grSLKu8ceW</a></p>
— כאן חדשות (@kann_news) <a href="https://twitter.com/kann_news/status/1378393073374363649?ref_src=twsrc%5Etfw">April 3, 2021</a></blockquote>
<p style="text-align: justify;">
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</p>
<p style="text-align: justify;">לפיד מצידו ידרוש מבנט להצהיר שלא יצטרף לממשלה בראשות בנימין נתניהו. אתמול נועדו בנט ונתניהו במשרד ראש הממשלה <a href="https://www.kan.org.il/item/?itemId=103159">לפגישה שארכה כשלוש שעות</a>. ביום שני יגיעו נציגי המפלגות לבית הנשיא בירושלים ויודיעו לריבלין על מי הם ממליצים להרכיב את הממשלה. לקראת יום שני, צפוי לפיד ללחוץ על סער ולהפציר בו - אי-המלצה תכשיל את הגוש המעוניין בהחלפת נתניהו. נתניהו, שהתארח אצל חברת הכנסת אסנת מארק לחגיגות המימונה, אמר הערב שהוא מאמין שניתן להקים ממשלת ימין יציבה. בד בבד הבהירו הערב ברע"מ כי עד רגע זה לא התקבלה החלטה במפלגה על מי ימליצו לראשות הממשלה.</p>
<blockquote class="twitter-tweet">
<p lang="iw" dir="rtl">פגישת בנט-לפיד: בנט צפוי לבקש שלפיד ימליץ עליו, בעוד לפיד מבקש התחייבות פומבית של בנט שלא ייכנס לממשלה תחת נתניהו - כתנאי למו"מ על הובלת הגוש. בסביבת לפיד ימקדו לחץ על "תקווה חדשה" שימליצו על מישהו מ"גוש השינוי". הדיווח של <a href="https://twitter.com/yaara_shapira?ref_src=twsrc%5Etfw">@yaara_shapira</a> <a href="https://twitter.com/hashtag/%D7%97%D7%93%D7%A9%D7%95%D7%AA%D7%94%D7%A9%D7%91%D7%AA?src=hash&ref_src=twsrc%5Etfw">#חדשותהשבת</a> <a href="https://t.co/elbRYpwbwE">pic.twitter.com/elbRYpwbwE</a></p>
— כאן חדשות (@kann_news) <a href="https://twitter.com/kann_news/status/1378395813550948352?ref_src=twsrc%5Etfw">April 3, 2021</a></blockquote>
<p style="text-align: justify;">
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</p>
<p style="text-align: justify;">בתום הפגישה עם נתניהו אתמול אמר בנט: "בגלל חרמות ותחושה של כל אחד ש'רק אני צודק', כבר איבדנו את ביתנו לפני 2,000 שנה. לכן אמשיך במאמצים כבירים כדי להביא להקמת ממשלה טובה לישראל בהקדם". מלשכתו של בנט נמסר לאחר הפגישה: "השניים שוחחו על הצורך להקים ממשלה יציבה ומתפקדת בהקדם האפשרי וכן על האפשרויות להביא לכך בסיטואציה הפוליטית שנוצרה". עוד ציינו בלשכתו של יו"ר ימינה כי סוכם שהצדדים ימשיכו להיות בקשר בהמשך.</p>
<blockquote class="twitter-tweet">
<p lang="iw" dir="rtl">נפתלי בנט לא רוצה להתחייב בפני אף אחד ואינו מוכן ללכת על האולטימטום של לפיד, אך אומר כי יעשה הכול כדי למנוע בחירות חמישיות. הדיווח של <a href="https://twitter.com/gilicohen10?ref_src=twsrc%5Etfw">@gilicohen10</a> <a href="https://twitter.com/hashtag/%D7%97%D7%93%D7%A9%D7%95%D7%AA%D7%94%D7%A9%D7%91%D7%AA?src=hash&ref_src=twsrc%5Etfw">#חדשותהשבת</a> <a href="https://t.co/3f7CKxLWtT">pic.twitter.com/3f7CKxLWtT</a></p>
— כאן חדשות (@kann_news) <a href="https://twitter.com/kann_news/status/1378397013948170248?ref_src=twsrc%5Etfw">April 3, 2021</a></blockquote>
<p style="text-align: justify;">
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</p>
<p style="text-align: justify;">בכירים בליכוד התבקשו לשוחח עם חברים במפלגתו של בנט, כמו איילת שקד ואלון דוידי, ולנסות לשכנע אותם שעדיפה להם חבירה לנתניהו.</p>
<blockquote class="twitter-tweet" data-partner="tweetdeck">
<p lang="iw" dir="rtl">המרוץ למנדט: בסביבת סער עשויים להסכים לשיתוף פעולה עם רע"מ • לפיד חושש שבנט משתמש בו כדי להגיע להישגים במו"מ עם נתניהו • ביקורת בחברה הערבית על הצנעת הזהות הפלסטינית בנאום עבאס | <a href="https://twitter.com/hashtag/%D7%94%D7%A9%D7%91%D7%95%D7%A2?src=hash&ref_src=twsrc%5Etfw">#השבוע</a><a href="https://twitter.com/akivanovick?ref_src=twsrc%5Etfw">@akivanovick</a> | <a href="https://twitter.com/SuleimanMas1?ref_src=twsrc%5Etfw">@SuleimanMas1</a> | <a href="https://twitter.com/almog_tamar?ref_src=twsrc%5Etfw">@almog_tamar</a> | מרדכי גילת <a href="https://t.co/JSbt4h7DIK">pic.twitter.com/JSbt4h7DIK</a></p>
— כאן חדשות (@kann_news) <a href="https://twitter.com/kann_news/status/1378031270756749316?ref_src=twsrc%5Etfw">April 2, 2021</a></blockquote>
<p style="text-align: justify;">מוקדם יותר אתמול, הודיע יו"ר מפלגת הציונות הדתית, בצלאל סמוטריץ', שמפלגתו לא תהיה שותפה לממשלה שתסמך על רע"מ. יום אחרי נאומו של יו"ר רע"מ מנסור עבאס, כתב סמוטריץ' בפייסבוק: "הקמת ממשלה שתישען על מנסור עבאס תהיה אסון ובכיה לדורות ולא נאפשר לה לקום". עוד הוא קרא ליו"ר ימינה, נפתלי בנט, וליו"ר תקווה חדשה, גדעון סער - לשים את השיקולים האישים בצד ולהצטרף להקמת ממשלת ימין אמיתית.</p>
<p style="text-align: justify;">ברקע גורמים ב<a href="https://www.kan.org.il/Item/?itemId=103101">תקווה חדשה מציבים מעין אולטימטום ליאיר לפיד </a>בעקבות אי ההגעה להסכמות מול נפתלי בנט: לדברי הגורמים במפלגתו של סער, בנט וימינה נמצאים בימים האחרונים תחת מתקפה קשה בימין על כך שהם שותקים ועל כך שהם מראים מוכנות להיכנס לממשלה עם מפלגות המרכז-שמאל, ולא נראה שזה יוכל להימשך עוד זמן רב.</p>
<p style="text-align: justify;"></p>
<p style="text-align: justify;"><div class='videoWrapper'><iframe width="560" height="315" src="https://www.youtube.com/embed/IK_vlZ5A4o0" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></div></p>
<p style="text-align: justify;">ביום חמישי ערך לפיד פגישה משולשת עם יו"ר הרשימה המשותפת איימן עודה ויו"ר סיעת תע"ל ברשימתו אחמד טיבי. הפגישה הסתיימה ללא התחייבות מצד טיבי ועודה להמליץ על לפיד לקבל את המנדט מהנשיא ופגישה נוספת תתקיים ככל הנראה מחר.</p>
<p style="text-align: justify;">בתוך כך, לאחר <a href="https://www.kan.org.il/item/?itemId=103136">נאום עבאס</a> והביקורת שהושמעה כלפי תנועת רע"מ במגזר הערבי, השיב שיח' כאמל ריאן, איש התנועה האיסלאמית ומפלגת רע"מ, בפייסבוק למי שתקף את עבאס על כך שלא הזכיר את הסוגיה הפלסטינית: "יש מי שמזכיר את פלסטין, ירושלים ועזה, ויש מי שפועל למענן".</p>
<p style="text-align: justify;"></p>
<script>$("p").addClass("paragraph_new");</script>
<div class="content_contact_group w-clearfix">
<div class="content_contact_list">
<ol class="w-clearfix w-list-unstyled">
</ol>
</div>
</div>
<div class="tags_insert_group taglist w-clearfix">
<div class="tags_title taglist_story">תגיות:</div>
<a href="/tags/tag.aspx?tagId=5" class="tag_link w-inline-block" ">
<div>בנימין נתניהו</div>
</a>
<div class="tag_psik">,</div>
<a href="/tags/tag.aspx?tagId=7" class="tag_link w-inline-block" ">
<div>נפתלי בנט</div>
</a>
<div class="tag_psik">,</div>
<a href="/tags/tag.aspx?tagId=10" class="tag_link w-inline-block" ">
<div>יאיר לפיד</div>
</a>
<div class="tag_psik">,</div>
<a href="/tags/tag.aspx?tagId=461" class="tag_link w-inline-block" ">
<div>בצלאל סמוטריץ'</div>
</a>
<div class="tag_psik">,</div>
<a href="/tags/tag.aspx?tagId=2144" class="tag_link w-inline-block" ">
<div>מנסור עבאס</div>
</a>
<div class="tag_psik">,</div>
<a href="/tags/tag.aspx?tagId=2218" class="tag_link w-inline-block" ">
<div>בחירות 2021</div>
</a>
</div>
<div class="space"></div>
<div class="OUTBRAIN" data-src="https://www.kan.org.il/Item/?itemId=103208" data-widget-id="AR_1" data-ob-template="Kan-IsraeliBroadcastingCorporation" async="async"></div>
</div>
<script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>
<div class="footer_section_1 w-clearfix">
<div class="footer_logo_group w-clearfix">
<div class="footer_logo_block">
<a class="footer_logo w-inline-block" href="/"><img src="/images/logo_kan.png" alt="לוגו כאן - בתחתית העמוד">
</a>
</div><a class="footer_adress_link" href="/">www.kan.org.il</a>
<a href="https://www.kan.org.il/lists/?mainId=13" class="footer_mail_group w-inline-block">
<div class="footer_mail_icon"><img src="/images/envelopsmall.png" alt=""></div>
<div>צרו קשר</div>
</a>
<div class="footer_contact_group w-clearfix">
<h4 class="sr-only">פרטים ליצירת קשר </h4>
<div class="footer_contact_block w-clearfix" tabindex="0">
<div class="footer_contact_txt name">בית הדפוס 32 (כנפי נשרים 23), ירושלים</div>
<div class="footer_contact_txt">יונה קרמנצקי 6, ת"א</div>
<div class="footer_contact_txt">יהושע הצורף 9, באר שבע</div>
<div class="footer_contact_txt">ח'ורי 2 - מגדל הנביאים, חיפה</div>
<a class="footer_contact_txt" href="tel:076-8098000" style="text-decoration: none;">076-8098000</a>
<div class="footer_contact_txt"><a style="text-decoration: none; color: white;" href="mailto: info@kan.org.il">info@kan.org.il</a></div>
<div class="footer_contact_txt"><a style="text-decoration: none; color: white;" href="mailto: film-archive@kan.org.il">film-archive@kan.org.il</a> - לפניות בנושא ארכיון</div>
</div>
<div class="footer_contact_block networks w-clearfix">
<div class="footer_contact_txt name">:האתר פועל ברישיון</div>
<a href=" https://acum.org.il/" target="_blank" class="footer_network_link w-inline-block"><img src="/images/logo_akum_white.png" alt='אקו"ם'></a>
<a href="https://www.eilam.org.il/" target="_blank" class="footer_network_link ilem w-inline-block"><img src="/images/logo_ilam_footer.png" alt="עילם"></a>
</div>
</div>
</div>
<div class="footer_links_group">
<ol class="w-clearfix w-list-unstyled">
<li class="footer_linksgroup_item"><h4 class="footer_linksgroup_title">
כללי</h4>
<ol class="w-list-unstyled">
<li class="footer_link_item"><a id="footerWhite" href="https://www.kan.org.il/item/?itemid=131" target="_blank" class="footer_link">
חוק השידור הציבורי</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="/item/?itemid=7" target="_self" class="footer_link">
אודות התאגיד</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="https://www.kan.org.il/lists/?mainId=13" target="_blank" class="footer_link">
צרו קשר</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="/item/?itemid=23696" target="_self" class="footer_link">
מועצת התאגיד</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="https://www.kan.org.il/Item/?itemId=19156" target="_blank" class="footer_link">
קבילות הציבור</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="https://www.kan.org.il/Item/?itemId=47368&" target="_blank" class="footer_link">
מבנה ארגוני</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="/item/?itemid=140" target="_self" class="footer_link">
נהלים</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="https://www.kan.org.il/item/?itemid=19272" target="_blank" class="footer_link">
תנאי שימוש</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="https://www.kan.org.il/item/?itemid=21050" target="_blank" class="footer_link">
דוברות, יח"צ והסברה</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="https://www.kan.org.il/lists/?mainId=16" target="_blank" class="footer_link">
דיווח על תקלה</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="https://www.kan.org.il/Item/?itemId=65695" target="_blank" class="footer_link">
הביקורת הפנימית</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="https://www.kan.org.il/item/?itemid=143" target="_blank" class="footer_link">
הצהרת נגישות</a> </li>
</li>
</ol> </li>
<li class="footer_linksgroup_item"><h4 class="footer_linksgroup_title">
מידע שימושי
</h4>
<ol class="w-list-unstyled">
<li class="footer_link_item"><a id="footerWhite" href="/tv-guide/" target="_self" class="footer_link">
לוח שידורים</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="/tenders/" target="_self" class="footer_link">
מכרזים, התקשרויות וקול קורא</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="/item/?itemid=135" target="_self" class="footer_link">
מאגרי מציעים</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="/jobs/" target="_self" class="footer_link">
דרושים</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="https://www.kan.org.il/lists/?mainId=17" target="_blank" class="footer_link">
דבר המנכ"ל</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="https://www.kan.org.il/Item/?itemId=52811" target="_blank" class="footer_link">
עובדים עם מוגבלות</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="https://www.kan.org.il/lists/?mainid=8" target="_blank" class="footer_link">
חופש המידע ופרסומים</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="https://kanstatic.azureedge.net/download/files/180221.pdf" target="_blank" class="footer_link">
תדרים וערוצי קליטה</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="/traffic-reports/" target="_self" class="footer_link">
דיווחי תנועה</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="/lists/?mainid=2" target="_self" class="footer_link">
שאלות ותשובות</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="http://target-spirit.co.il/" target="_blank" class="footer_link">
פרסמו אצלנו</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="https://www.kan.org.il/program/?catid=1546" target="_blank" class="footer_link">
כאן מודדים</a> </li>
</li>
</ol> </li>
<li class="footer_linksgroup_item"><h4 class="footer_linksgroup_title">
תוכן מומלץ
</h4>
<ol class="w-list-unstyled">
<li class="footer_link_item"><a id="footerWhite" href="https://www.kan.org.il/program/?catId=1065" target="_blank" class="footer_link">
קארפול קריוקי</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="https://www.kan.org.il/page.aspx?landingPageId=1303" target="_blank" class="footer_link">
לוחמים</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="https://www.kan.org.il/Item/?itemId=102295" target="_blank" class="footer_link">
צל כבד - הסרט המלא</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="https://www.kan.org.il/Item/?itemId=98901" target="_blank" class="footer_link">
עדן אלנה - Set Me Free</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="https://www.kan.org.il/podcast/program.aspx/?progId=3" target="_blank" class="footer_link">
שיר אחד</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="https://www.kan.org.il/Podcast/program.aspx/?progId=7" target="_blank" class="footer_link">
חיות כיס</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="https://www.kan.org.il/page.aspx?landingpageid=1039" target="_blank" class="footer_link">
VOD כאן 11</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="https://www.kan.org.il/tags/tag.aspx?tagid=137" target="_blank" class="footer_link">
תחזית מזג האוויר</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="https://www.kan.org.il/page.aspx?landingpageid=1083" target="_blank" class="footer_link">
תכניות ילדים לצפייה ישירה</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="https://www.kan.org.il/tags/" target="_blank" class="footer_link">
תגיות</a> </li>
</li>
</ol> </li>
<li class="footer_linksgroup_item"><h4 class="footer_linksgroup_title">
עוד מכאן</h4>
<ol class="w-list-unstyled">
<li class="footer_link_item"><a id="footerWhite" href="https://h65tq.app.goo.gl/kan_app" target="_blank" class="footer_link">
יישומון כאן</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="https://www.kankids.org.il/Item/?itemId=80875" target="_blank" class="footer_link">
יישומון כאן חינוכית</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="https://www.kan.org.il/Item/?itemId=78100" target="_blank" class="footer_link">
יישומון כאן TV | טלוויזיות חכמות</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="https://www.kan.org.il/Item/?itemId=98652" target="_blank" class="footer_link">
כאן ברכב | יישומון אודיו לרכב</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="https://www.kan.org.il/Item/?itemId=75474" target="_blank" class="footer_link">
כאן דביקים | סטיקרים להורדה</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="https://www.kan.org.il/Item/?itemId=81275" target="_blank" class="footer_link">
תוסף רדיו לדפדפן כרום</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="http://www.makan.org.il/" target="_blank" class="footer_link">
مكان | אתר בערבית</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="https://www.facebook.com/kanarabic/" target="_blank" class="footer_link">
Kan arb</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="https://www.facebook.com/kanipbc" target="_blank" class="footer_link">
Facebook</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="https://twitter.com/kann?lang=he" target="_blank" class="footer_link">
Twitter </a> </li>
<li class="footer_link_item"><a id="footerWhite" href="https://www.youtube.com/channel/UCDJ6HHS5wkNaSREumdJRYhg?sub_confirmation=1" target="_blank" class="footer_link">
YouTube</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="https://www.instagram.com/kan_israel/" target="_blank" class="footer_link">
Instagram</a> </li>
<li class="footer_link_item"><a id="footerWhite" href="https://www.tiktok.com/@kan_il" target="_blank" class="footer_link">
TikTok</a> </li>
</li>
</ol> </li>
</ol><ol class='w-clearfix w-list-unstyled'>
</div>
</div>
<div class="footer_section_2">
<div class="center footer_2_block">
<div>2021 © כל הזכויות שמורות לכאן - תאגיד השידור הישראלי</div>
<div class="rightsdiv w-clearfix">
<div class="createdby">Website created by</div><a class="cyberrightslink" href="http://www.cyberserve.co.il" target="_blank">Cyberserve</a>
</div>
</div>
</div>
<script>
    //$(document).ready(function () {
    //    //Question is presented to user for the first time
    //    console.log(localStorage.getItem("UserAcceptCockies"));
    //    if (localStorage.getItem("UserAcceptCockies") == null || localStorage.getItem("UserAcceptCockies") == false) {
    //        $("#userCockiesQuestion").show();
    //    }
    //    //User already accepted cockies
    //    else {
    //        $("#userCockiesQuestion").hide();
    //    }
    //});

    //function acceptCockies() {
    //    //Set cockie
    //    localStorage.setItem("UserAcceptCockies", "true");

    //    //Hide the question
    //    $("#userCockiesQuestion").hide();
    //}

</script>
</form>
<script type="text/javascript" src="../assets/accessibilityControl/accessibilityControl.js"></script>
<script type="text/javascript" src="../include/google_analytics.js"></script>
<script src="../js/webflow.js" type="text/javascript"></script>
<script type="text/javascript">

        $(".fb").find("iframe").css("width", "100%");

        var k = $("body").outerWidth(true);

        var width = $(".fb").find("iframe").attr("width");
        var height = $(".fb").find("iframe").attr("height");


        var x = (k * height) / (width);
        var z = x * 1 + height * 1



        if ($("body").outerWidth(true) < 479) {

            $(".fb").find("iframe").css("height", z - 70);

        }

        if ($("body").outerWidth(true) < 321) {

            $(".responsive-object").find("iframe").css("width", k - 30);

        }

        if ($("body").outerWidth(true) < 361 & $("body").outerWidth(true) > 321) {

            $(".responsive-object").find("iframe").css("width", k - 40);

        }
        if ($("body").outerWidth(true) < 376 & $("body").outerWidth(true) > 361) {

            $(".responsive-object").find("iframe").css("width", k - 40);

        }

    </script>
<script type="text/javascript">
        function playVideo(ev, ev1) {

            var url = "/videoClicked.ashx?itemId=".concat(103208);
            videoClicked(url);



            dataLayer.push({
                'GA_event_category': 'Video Promotions',
                'GA_event_action': 'Video Click',
                'GA_event_label': ev,
                'programName': ev1,
                'event': 'GTM event To GA'
            });

        }

    </script>
<script type="text/javascript">
        $(document).ready(function () {

            if ($("body").width() < 479) {
                $("#titleAnim").removeClass("typewriter_1");
            }

            $("#list").css("visibility", "visible");

            $('.faceShare').click(function (e) {
                e.preventDefault();
                window.open($(this).attr('href'), 'fbShareWindow', 'height=450, width=550, top=' + ($(window).height() / 2 - 275) + ', left=' + ($(window).width() / 2 - 225) + ', toolbar=0, location=0, menubar=0, directories=0, scrollbars=0');
                return false;
            });

            $('.googleShare').click(function (e) {
                e.preventDefault();
                window.open($(this).attr('href'), 'fbShareWindow', 'height=450, width=550, top=' + ($(window).height() / 2 - 275) + ', left=' + ($(window).width() / 2 - 225) + ', toolbar=0, location=0, menubar=0, directories=0, scrollbars=0');
                return false;
            });

            $('.twitterShare').click(function (e) {
                e.preventDefault();
                window.open($(this).attr('href'), 'fbShareWindow', 'height=450, width=550, top=' + ($(window).height() / 2 - 275) + ', left=' + ($(window).width() / 2 - 225) + ', toolbar=0, location=0, menubar=0, directories=0, scrollbars=0');
                return false;
            });

            $('.whatsappShare').click(function (e) {
                e.preventDefault();
                window.open($(this).attr('href'), 'fbShareWindow', 'height=450, width=550, top=' + ($(window).height() / 2 - 275) + ', left=' + ($(window).width() / 2 - 225) + ', toolbar=0, location=0, menubar=0, directories=0, scrollbars=0');
                return false;
            });

            $(".share_basic").click(function () {
                $(".share_basic_main").css("display", "none");
                $(".share_buttons_main").css("display", "flex");
            });
        });
    </script>
<script type="text/javascript">

        if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
            $(".whatsappShare").css("display", "inline-block");
            $(".whatsappLine").css("display", "inline-block");
        }


        function faceClicked(title) {
            dataLayer.push({
                'GA_event_category': 'Social Network - item share',
                'GA_event_action': 'Facebook',
                'GA_event_label': title,
                'event': 'GTM event To GA'
            });
        }

        function WhatsappClicked(title) {
            dataLayer.push({
                'GA_event_category': 'Social Network - item share',
                'GA_event_action': 'Whatsapp',
                'GA_event_label': title,
                'event': 'GTM event To GA'
            });
        }

        function twitterClicked(title) {
            dataLayer.push({
                'GA_event_category': 'Social Network - item share',
                'GA_event_action': 'Twitter',
                'GA_event_label': title,
                'event': 'GTM event To GA'
            });

        }

        function googleClicked(title) {
            dataLayer.push({
                'GA_event_category': 'Social Network - item share',
                'GA_event_action': 'google plus',
                'GA_event_label': title,
                'event': 'GTM event To GA'
            });
        }

    </script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58282019a5d0b13d"></script>
<script type="text/javascript">
     function iframeLoaded() {
         var iFrameID = document.getElementById('voteEmbed');
         if (iFrameID) {
             if (0 == 0){
                 iFrameID.width = "65%";
             }
             // here you can make the height, I delete it first, then I make it again
             iFrameID.height = "";
             iFrameID.height = iFrameID.contentWindow.document.body.scrollHeight + 50 + "px";
         }
     }
    </script>
</body>
</html>
